IPB

Здравствуйте, гость ( Вход | Регистрация )

Важные объявления

 
Ответить в данную темуНачать новую тему
> loki games, при установке ошибка
§Renegat†§
сообщение 14.4.2008, 10:56    [ Вставить ник в форму быстрого ответа ]
Сообщение #1


Рожденный в сумраке
***

Группа: Новобранец
Сообщений: 66
Регистрация: 15.1.2007
ICQ: 203643448
Пользователь №: 119
Спасибо сказали: 0 раз(а)

Дистрибутив:
ubuntu 7.10



Репутация: 0


При установке Heavy Gear II вылазит ошибка:
Код
This installation doesn't support glibc-2.1 on x86

Please contact Loki Technical Support at [email protected]

ето лечится?
Перейти в начало страницы
Вставить ник
+Цитировать сообщение
Зарегистрируйтесь, чтобы скрыть этот рекламный блок.

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 24.8.2019, 12:01    


BonAppetit - кулинарные авторские фоторецепты  ITO-info